Hlavní navigace

Názor k článku Windows -- kultura primitivů od zoul - Vyuziva bezpecnostni chyby ".ida" v softwaru Microsoft IIS...

  • Článek je starý, nové názory již nelze přidávat.
  • 25. 10. 2001 12:01

    zoul (neregistrovaný)
    Vyuziva bezpecnostni chyby ".ida" v softwaru Microsoft IIS verze 4.0 a 5.0, tentokrat ovsem pouze v kombinaci s operacnim systemem Windows 2000. -- lupa.cz

    Faktem je, ze vlastni zkusenosti nemam, jenzto pouzivam Linux.

    --mental projection of my digital self